Compatibility Information for Package.Brocade 1.0.2

Compatibility Information
PCK.AUTOMIC_BROCADE
Operating System
  • Brocade Fabric OS 8.2 


Dependencies for Package.Brocade 1.0.2

Sub-Component Package.Brocade 1.0.2 depends on Components depending on Package.Brocade 1.0.2
PCK.AUTOMIC_BROCADE
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 12.2)
  • Package.ITPA.Shared » PCK.ITPA_SHARED (minimum version Package.ITPA.Shared 1.1)
  • Package.RA.REST » PCK.AUTOMIC_RA_REST (minimum version Package.RA.REST 1.0)
    Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

    Broadcom | Automic Community

    Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.