Compatibility Information for Upgrade.Checker 1.1.5

Compatibility Information
CYCK


Dependencies for Upgrade.Checker 1.1.5

Sub-Component Upgrade.Checker 1.1.5 depends on Components depending on Upgrade.Checker 1.1.5
CYCK
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 11.2,
    desupported with version Automation.Engine 12.2)
  • Package.Manager » Package Manager (minimum version Package.Manager 1.2)
    Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

    Broadcom | Automic Community

    Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.