Compatibility Information for Package.Oracle.DB 1.0.3

Compatibility Information
PCK.AUTOMIC_ORACLE_DB
Database
  • Oracle Oracle 11g (Manufacturer End Of Life since 2015-01-15)
  • Oracle Oracle 19c 


Dependencies for Package.Oracle.DB 1.0.3

Sub-Component Package.Oracle.DB 1.0.3 depends on Components depending on Package.Oracle.DB 1.0.3
PCK.AUTOMIC_ORACLE_DB
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 11.2)
  • Package.Oracle.DB.Templates » PCK.AUTOMIC_TMPL_ORACLEDB (since version Package.Oracle.DB.Templates 1.0)
Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

Broadcom | Automic Community

Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.