Compatibility Information for Package.Tomcat 1.5.0

Compatibility Information
PCK.AUTOMIC_TOMCAT
Application
  • Apache Tomcat 8 
  • Apache Tomcat 9 
  • xmlsoft xmllint 


Dependencies for Package.Tomcat 1.5.0

Sub-Component Package.Tomcat 1.5.0 depends on Components depending on Package.Tomcat 1.5.0
PCK.AUTOMIC_TOMCAT
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 12.2)
  • Package.ITPA.Shared » PCK.ITPA_SHARED (minimum version Package.ITPA.Shared 1.3)
  • Package.Tomcat.Templates » PCK.AUTOMIC_TMPL_TOMCAT (since version Package.Tomcat.Templates 1.0,
    desupported with version Package.Tomcat.Templates 1.1)
  • Package.Tomcat.Templates » PCK.AUTOMIC_TMPL_TOMCAT (since version Package.Tomcat.Templates 1.1)
Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

Broadcom | Automic Community

Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.