Compatibility Information for Package.INI 1.1.6

Compatibility Information
PCK.AUTOMIC_INI
 Installation Hint
supports IP v6


Dependencies for Package.INI 1.1.6

Sub-Component Package.INI 1.1.6 depends on Components depending on Package.INI 1.1.6
PCK.AUTOMIC_INI
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 11.2)
  • Package.ITPA.Shared » PCK.ITPA_SHARED (minimum version Package.ITPA.Shared 1.1)
  • Package.Agent.Deployment » PCK.AUTOMIC_AGENT_DEPLOYMENT (since version Package.Agent.Deployment 1.0)
  • Package.Provisioning.Docker » PCK.AUTOMIC_PROVISIONING.DOCKER (since version Package.Provisioning.Docker 1.0,
    desupported with version Package.Provisioning.Docker 2.0)
Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

Broadcom | Automic Community

Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.