Compatibility Information for Package.Text 1.2.1

Compatibility Information
PCK.AUTOMIC_TEXT
 Installation Hint
supports IP v6


Dependencies for Package.Text 1.2.1

Sub-Component Package.Text 1.2.1 depends on Components depending on Package.Text 1.2.1
PCK.AUTOMIC_TEXT
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 11.2 )
  • Package.ITPA.Shared » PCK.ITPA_SHARED (minimum version Package.ITPA.Shared 1.1 )
  • Package.Agent.Deployment » PCK.AUTOMIC_AGENT_DEPLOYMENT (since version Package.Agent.Deployment 1.0,
    desupported with version Package.Agent.Deployment 1.2 )
  • Package.Agent.Deployment » PCK.AUTOMIC_AGENT_DEPLOYMENT (since version Package.Agent.Deployment 1.2 )
  • Package.Provisioning.Docker » PCK.AUTOMIC_PROVISIONING.DOCKER (since version Package.Provisioning.Docker 1.0,
    desupported with version Package.Provisioning.Docker 2.0 )
Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

Broadcom | Automic Community

Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.